Installing the Data Science Packages

This version of the Pivotal Greenplum documentation is no longer actively maintained. Click here to view the most up-to-date version of the Greenplum 4.x documentation.

Installing the Data Science Packages

Information about installing the Greenplum Database Python and R Data Science Packages.